use-revolution Digest, Vol 11, Issue 92

Barry Levine themacguy at macosx.com
Tue Aug 24 23:30:58 CDT 2004


Fair enough but where, pray tell, is one to find "version 4.x"? A search at
ms.com revealed nothing.

Thanks,
Barry

On 8/22/04 10:00 AM, MisterX allegedly flung into the void:

> Subject: RE: Do we have synthetic speech in WindowsXP yet?

> I think there is something about it in the readme...
> 
> It's in the what's new actually
> 
> 
> Issue:  On Windows systems, the Speech library is not yet compatible with
> version
> 5.x of Microsoft's speech software.
> Workaround:  Use version 4.x instead.




More information about the use-livecode mailing list