Linux kernel 2.6

dam-pro.girard dam-pro.girard at laposte.net
Fri Dec 19 12:03:08 EST 2003


Hello,

I want to know if Runtime Revolution 2.1.2 is compatible with the Linux
kernel ver 2.6 final.

And if a support for another player that Xanim can be do with Revolution
2.1.2 on Linux.

Please send me your respond to my Email.
dam-pro.girard at laposte.net
Because, i didn't use the Runtime Revolution Mailing list.

Damien Girard
dam-pro.girard at laposte.net

Sorry, i didn't have a good english.



More information about the Use-livecode mailing list