Building on Mac OS-PPC with 1.1.1b1

Andre Rombauts andre.rombauts at win.be
Tue Jan 1 11:33:00 EST 2002


I'm unable to build with this configuration. When the system tries to
dowload the engine, it reports an error (corrupted file). Everything is OK
with other Mac OS engines. Do I need to use the 1.10 engine?

André




More information about the Use-livecode mailing list